UCI

AUDITBD 1.0

System that detects, through audits, vulnerabilities and security breaches present in PostgreSOL 8.4 and 9.1, and MySQL 5.0 database management systems, as well as the evaluation of the results of the audited parameters. With this solution the results are obtained in a single file and their analysis helps to make better decisions and to know how vulnerable databases are. It retrieves a general report with the audit data and allows to make queries and searches on historical data.